Highlighted
chucks0 Absent Member.
Absent Member.
695 views

Bundle Association Problem

We are having a problem with bundles not showing up for admin users. Under Configuration / Administrators, we have a few admin accounts which are linked to users in our User Source. If application bundles are associated with any of these users in the User Source, the applications do not show up for the user.

Is this a bug or something I am missing?
Labels (2)
0 Likes
1 Reply
gnitish Absent Member.
Absent Member.

Re: Bundle Association Problem

Do you have some kind of requirements set on the bundles ?? Are you able to see the bundles in the ZICON Properties page ?


>>> chucks0<chucks0@no-mx.forums.novell.com> 7/14/2010 7:16 AM >>>


We are having a problem with bundles not showing up for admin users.
Under Configuration / Administrators, we have a few admin accounts which
are linked to users in our User Source. If application bundles are
associated with any of these users in the User Source, the applications
do not show up for the user.

Is this a bug or something I am missing?


--
chucks0
------------------------------------------------------------------------
chucks0's Profile: http://forums.novell.com/member.php?userid=6446
View this thread: http://forums.novell.com/showthread.php?t=415642
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.