Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
mmiller667 Absent Member.
Absent Member.
508 views

Dell Optiplex 760 & 3rd Party Imaging

Our Optiplex 760 machines take 10-15 minutes to book into WindowsPE, and once they do respond very slowly to commands. So far this is the only model that exhibits this behavior. Google tells me to enable/disable c states in the bios and/or enable/disable visualization extensions but this has had no effect.

Has anybody else seen anything like this or have any other ideas we can try?
Thanks,

ZCM11.4.1

-- Matt D. Miller Winnipeg School Division
Labels (2)
0 Likes
1 Reply
Micro Focus Frequent Contributor
Micro Focus Frequent Contributor

Re: Dell Optiplex 760 & 3rd Party Imaging

Have you tried the latest imaging update?

Do you see any suspicious error messages in from following logs when you're imaging?:
novell-proxydhcp.log
novell-pbserv.log
novell-tftp.log
preboot\novell-zmgprebootpolicy.log
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.