Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
BMcDowell1 Absent Member.
Absent Member.

Re: I cannot intall it on SLES11SP3

I too am waiting on engineering, having rebuilt and reconfigured a new SLES 11 SP3 server (physical, not virtual) attempting to configure with upgraded ZCM 11.3a (with all current patches including FRU 01). Symptoms are the same as listed in the thread. No 127.0.0.2 in the hosts file, IPV6 disabled via YAST.

Bruce McDowell Technical Services Consultant, McDowell Consulting LLC bruce@consultbruce.com
0 Likes
Highlighted
epprecht Absent Member.
Absent Member.

Re: I cannot intall it on SLES11SP3

Any news regarding this problem? We're having the same problem here in a fresh installation.

Regards, Daniel
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.