admin_pcs Absent Member.
Absent Member.
726 views

Strange NALWIN issue

We have just switched to ZCM 10.3 from being on ZEN7. We have created a bundle that brings up the Application Window, but when you click on an icon to run it from the Application Window, they always open behind the App Window, any suggestions? Thanks
Labels (2)
0 Likes
1 Reply
Micro Focus Expert
Micro Focus Expert

Re: Strange NALWIN issue

Try this old trick.........
http://www.novell.com/coolsolutions/tip/5410.html

On 7/15/2010 6:06 PM, admin pcs wrote:
>
> We have just switched to ZCM 10.3 from being on ZEN7. We have created a
> bundle that brings up the Application Window, but when you click on an
> icon to run it from the Application Window, they always open behind the
> App Window, any suggestions? Thanks
>
>



--
Craig Wilson - MCNE, MCSE, CCNA
Novell Knowledge Partner

Novell does not officially monitor these forums.

Suggestions/Opinions/Statements made by me are solely my own.
These thoughts may not be shared by either Novell or any rational human.
--
Please give a hearty thumbs up to any post you find helpful!
To find articles by Craig Wilson simply follow the link: Craig Wilson's Tips!
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.