Highlighted
djnikos Absent Member.
Absent Member.
2105 views

Time In ZCM 11

Easy one, how can i change time, to mach danish Time, and not the default time, it do not mach, when i look at machines last update time.. Lease help!
Labels (2)
Tags (3)
0 Likes
3 Replies
floort Absent Member.
Absent Member.

Re: Time In ZCM 11

You set the time on the operating system of where ZCM11 is installed on.

You are not telling you operating system

For an appliance:
Cannot set time with NTP on ZCM 11 Appliance

For SLES11, Use YAST > NTP
For Windows, Use clock/ntp client.

You are not exactly saying what you want.


djnikos;2094545 wrote:
Easy one, how can i change time, to mach danish Time, and not the default time, it do not mach, when i look at machines last update time.. Lease help!
0 Likes
djnikos Absent Member.
Absent Member.

Re: Time In ZCM 11

The Time, in the Machine list is not matching. For instance Machinename last update 1.47 PM and i want 13:47...

Sorry for bad explaining 🙂
0 Likes
floort Absent Member.
Absent Member.

Re: Time In ZCM 11

So the time is correct, only you need a 24 hours clock?
Then you can change that in the systray clicking on the clock. there are some settings for 12/24 hours.
Is that what you want?

djnikos;2110244 wrote:
The Time, in the Machine list is not matching. For instance Machinename last update 1.47 PM and i want 13:47...

Sorry for bad explaining 🙂
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.