NOTICE: COMMUNITY PERFORMANCE DEGRADATION
Our community is currently experiencing some performance degradation with slow page loading. Our platform SaaS vendor is working on the issue.
Highlighted
Absent Member.
Absent Member.
1128 views

User Assigned Bundles no-show

I am running ZCM on SLES 10. I just had a new model of laptop come into one of our schools. I installed the agent and it registered fine. The agent is delivering Device assigned Bundles but it will not deliver user assigned Bundles. Anyone have any ideas?

Thanks,
Labels (2)
Tags (2)
0 Likes
1 Reply
Highlighted
Absent Member.
Absent Member.

Re: User Assigned Bundles no-show

User authentification is fine? I remember seeing some new laptops having smartcard drivers changing the provider orders.... (so passthrough didnt work at all and even no popup happened). What does the property page from zentray say?
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.