Anonymous_User Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Finally got some feedback on my SR. Supposedly this is fixed in 11.3 and it
going to be back ported to 11.2 but no timeframe. Don't think there is a
TID on any of this at this point which would be good for people trying to
hunt this problem down.

Jim Koerner

"bbeachem" wrote in message news:bbeachem.5sgfvb@no-mx.forums.novell.com...


Engineering is actively working on Jouko's SR. Jim, can you make sure
Shaun has your SR number and he'll reach out to me so I can look into
who's supposed to be working with you. The symptoms sound the same as
Jouko's and others, but I'd like to have engineering review the
logs/setup to confirm that. My apologies that this appears to have been
dropped.


--
bbeachem
------------------------------------------------------------------------
bbeachem's Profile: http://forums.novell.com/member.php?userid=103657
View this thread: http://forums.novell.com/showthread.php?t=464262

0 Likes
shaunpond Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Jim,

what's the SR #?

--

Shaun Pond


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Shaun,
The SR is 10811243111

Jim Koerner

"Shaun Pond" wrote in message
news:VA.000108fe.000f3e47@no-mx.forums.novell.com...

Jim,

what's the SR #?

--

Shaun Pond

0 Likes
shaunpond Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Jim,

I asked engineering earlier today to come back to me with an estimate,
I imagine it will take a fair bit of testing...

--

Shaun Pond


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Shaun,
Did you ever get feedback on this? I haven't got anything new via my SR
yet.

Jim Koerner

"Shaun Pond" wrote in message
news:VA.00010904.04c19ad1@no-mx.forums.novell.com...

Jim,

I asked engineering earlier today to come back to me with an estimate,
I imagine it will take a fair bit of testing...

--

Shaun Pond

0 Likes
Highlighted
shaunpond Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Jim,

the bug hasn't been updated in a while, I've emailed the developer
directly

--

Shaun Pond


0 Likes
Anonymous_User Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Shaun,
I hit my SR up again on this and the fix for this issue should be in 11.2.4
whenever it comes out. No info yet on getting a FTF before then.

Jim

"Shaun Pond" wrote in message
news:VA.00010981.0347f3e0@no-mx.forums.novell.com...

Jim,

the bug hasn't been updated in a while, I've emailed the developer
directly

--

Shaun Pond

0 Likes
shaunpond Absent Member.
Absent Member.

Re: Slow Performance Weeks after Encryption

Jim,

11.2.4 should be around the first week in August if all goes well

--

Shaun Pond


0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.