muditgupta13 Absent Member.
Absent Member.
840 views

Plug ins not installing

I am trying to install the following plugins in iManager 3.0: (My edirectory ver is 9.0)

"NetIQ Certificate Server Plug-ins for iManager"

Although this plugins is showing under available plug-ins and when i click on it and install it, it'll install but it's still not added under "installed plugins".
I even restarted my tomcat and tried to do it mltiple times but still not able to get it installed.

Please guide me on it.

Also I am trying to install:

Novell Audit
Novell Radius Plugin
NTPTimeSync

Can someone kindly provide me the link for that.
Labels (1)
0 Likes
1 Reply
muditgupta13 Absent Member.
Absent Member.

Re: Plug ins not installing

Upgrading it to iManager 3.0.3, seems to have resolved the issue.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.