Anonymous_User Absent Member.
Absent Member.

Re: CIMOM error when trying to view / change quotas.

I have the same error I am running OES2sp3 DST on a cluster the other
three volumes work perfect but one of them gives me the cimom error when
I try to check the volume quotes from imanager no matter from which node
is running. Any suggestion?


Neossian;2160543 Wrote:
> I am also experiencing an error -Could not get volume user restriction
> information on VOLUMENAME. CIMOM error occurred: cannot write to the
> given file. - when trying to manage quotas.
> In my environment
> iManager has full replicas/Also tried iManager Workstation with latest
> plugins
> Other volumes on the same cluster-node work fine.
> I am using the admin account
> With Debugging enabled on openwbem I get the following line
> It then goes on to perform the lookup and the dubug file shows all the
> user quota information, but the iManager session has already returned an
> error.
> Any ideas?

aoria's Profile:
View this thread:

Labels (1)
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.