Anonymous_User Absent Member.
Absent Member.


I solved with problem to move my user in another OU, then, I replaced
the user in the original OU.
After, the properties were accessible.
But I don't know why this problem is appeared, and only on some users,
not all ...

Tony Spradlin;653211 Wrote:
> I am receiving this error whenever I try to assign a user to a roll.
> I am running this on an OES NetWare SP2 server with iManager
> 2.5.20051102 with maintenance updates iMan25_2_20050809 and
> iMan25_3_20051102. I have also tried this on another OES server with
> iManager 2.6 and received the same error.
> The only reference I found to this error on the knowledgebase was in
> the maintenance update 3 for iMan 2.5 that stated it would be more
> descriptive with this error but this did not change the error at all.
> I've noticed several other posts from users with this problem that
> were
> not responded to.
> I would really appreciate any help anyone could offer.
> --

ans42's Profile:
View this thread:

Labels (1)
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.