Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Anonymous_User Absent Member.
Absent Member.
124 views

eDirectory strange Replication Status


Hi,

Our Problem: We have about 5 Servers, when i do a Healthcheck according
everything looks okey
- TimeSync
- External References
- Partion Status
- etc.

But 1 Server is missing many values in an Attribut, 4 Servers show for
example 400 Values in that Attribut and this Server only shows 300.

Is there a way to force the a replication from a correct Server to this
server that is missing the Values (even if it is the Master for the
given Replica)?

Thanks for your help.

Greetings Andi


--
AndreasBucher
------------------------------------------------------------------------
AndreasBucher's Profile: https://forums.netiq.com/member.php?userid=1632
View this thread: https://forums.netiq.com/showthread.php?t=49318

Labels (1)
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: eDirectory strange Replication Status

Which attribute? Some are not made to replicate from one system to
another, so having differences could be normal in some cases.

--
Good luck.

If you find this post helpful and are logged into the web interface,
show your appreciation and click on the star below...
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.