Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Highlighted
frankabhinav Super Contributor.
Super Contributor.
991 views

iManger not working

Hi There,

We have installed eDirectory and iManager on a two different server. Where server1 is our primary and server2 is secondary.

Server1---> eDirectory--Primary(Master)
Server2---> eDirectory--Secondary(Read and write)
Server3---> iManager
Server4---> iManager

Case1: When Shuting down primary server . we are unable to login through imanager through seconday server or it some time takes 30 min or so and also when we are
logged in we are unable open driverset and when we are starting up the primary sever everything work fine. Where our iManager has not communication with eDirectory

Please guys tell me the reason and solution to it
Labels (1)
0 Likes
1 Reply
Knowledge Partner
Knowledge Partner

Re: iManger not working

See response in your eDirectory forum thread:
https://forums.novell.com/showthread.php?t=510408

--
Good luck.

If you find this post helpful and are logged into the web interface,
show your appreciation and click on the star below.

If you want to send me a private message, please let me know in the
forum as I do not use the web interface often.
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.