Big news! The community will be moving to a new platform April 21. Read more.
Big news! The community will be moving to a new platform April 21. Read more.
Absent Member.
Absent Member.
1043 views

Wordperfect X3/X4 and NDPS

We have discovered a situation that started with Wordpefect X3 and continues in X4. With the Novell client and NDPS installed on the client computer, you open WP you get contant network traffic. When you close WP is stops. I have reported this to Corel and they told me that it would be fixed in X4 but it is not. Has anyone else out in Netware land seen this problem an possibly found a work around for it. We are running Netware 6.5 SP6 and our Novell Client 4.91 SP4 for Windows. Thanks for any help.



Mark
0 Likes
2 Replies
Absent Member.
Absent Member.

megood1224,

It appears that in the past few days you have not received a response to your
posting. That concerns us, and has triggered this automated reply.

Has your problem been resolved? If not, you might try one of the following options:

- Visit http://support.novell.com and search the knowledgebase and/or check all
the other self support options and support programs available.
- You could also try posting your message again. Make sure it is posted in the
correct newsgroup. (http://forums.novell.com)

Be sure to read the forum FAQ about what to expect in the way of responses:
http://support.novell.com/forums/faq_general.html

If this is a reply to a duplicate posting, please ignore and accept our apologies
and rest assured we will issue a stern reprimand to our posting bot.

Good luck!

Your Novell Product Support Forums Team
http://support.novell.com/forums/

0 Likes
Absent Member.
Absent Member.

I am finding that word perfect is sending trafic on the network for no reason as well. This is quit disconserting, is it talking to big brother? WP X4.



megood1224;1649218 wrote:
We have discovered a situation that started with Wordpefect X3 and continues in X4. With the Novell client and NDPS installed on the client computer, you open WP you get contant network traffic. When you close WP is stops. I have reported this to Corel and they told me that it would be fixed in X4 but it is not. Has anyone else out in Netware land seen this problem an possibly found a work around for it. We are running Netware 6.5 SP6 and our Novell Client 4.91 SP4 for Windows. Thanks for any help.



Mark
0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.