Welcome Serena Central users! CLICK HERE
The migration of the Serena Central community is currently underway. Be sure to read THIS MESSAGE to get your new login set up to access your account.
Anonymous_User Absent Member.
Absent Member.
1291 views

iPrint setup errors

I'm trying to setup iPrint on my 6.5 sp5 box. When I try to create the
broker it tells me "container not found". I know I'm not mistyping this.
Any ideas?
0 Likes
1 Reply
Anonymous_User Absent Member.
Absent Member.

Re: iPrint setup errors

In article <vk80h.20130$0h7.7809@prv-forum2.provo.novell.com>, wrote:
> I'm trying to setup iPrint on my 6.5 sp5 box. When I try to create the
> broker it tells me "container not found". I know I'm not mistyping this.
> Any ideas?
>

How are you creating the object? IManager? ConsoleOne? NWADMN32? (Try
ConsoleOne or NWADMN32, if you have the snapins to create the object).

Craig Johnson
Novell Support Connection SysOp

0 Likes
The opinions expressed above are the personal opinions of the authors, not of Micro Focus. By using this site, you accept the Terms of Use and Rules of Participation. Certain versions of content ("Material") accessible here may contain branding from Hewlett-Packard Company (now HP Inc.) and Hewlett Packard Enterprise Company. As of September 1, 2017, the Material is now offered by Micro Focus, a separately owned and operated company. Any reference to the HP and Hewlett Packard Enterprise/HPE marks is historical in nature, and the HP and Hewlett Packard Enterprise/HPE marks are the property of their respective owners.